Hoppa till innehåll

  • Logga in via Facebook Logga in via Twitter Logga in via Windows Live Log In with LinkedIn Log In with Google      Logga in   
  • Registrera dig nu!

[LÖST] Default Printer - Sparas inte


Den här tråden har blivit arkiverad. Det betyder att du inte kan skriva något inlägg i tråden.
9 svar i denna tråden

#1 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 13 May 2012 - 12:38

Hej

Jag är IT ansvarig på ett företag och när jag lägger till en ny skrivare i AD så sparas inte inställningen när användaren lägger tills skrivaren.

Problemet är att default printer blir inte det som användaren har valt efter tillagd skrivare

Hur får jag till detta ?
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================

#2 direktörn

direktörn

  • 3616 inlägg

Skriven 13 May 2012 - 14:18

GPP?

#3 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 13 May 2012 - 14:55

GPP? GPO menar du väl ?
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================

#4 direktörn

direktörn

  • 3616 inlägg

Skriven 13 May 2012 - 16:12

Visa inläggJonas Öhrvall på 13 May 2012 - 14:55 sade:

GPP? GPO menar du väl ?

Jag menar Group Policy Preference. Desto mer information du lämnar desto lättare är det och hjälpa till. Här tror jag inte det är ett fel, mer att du måste lära dig hur det fungerar :)

#5 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 13 May 2012 - 17:07

ok

Server --> Windows 2003
Klient --> Windows 7

Är det här du snackar om ?
http://blogs.technet...lt-printer.aspx
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================

#6 Oskar Settervik

Oskar Settervik

  • 13 inlägg

Skriven 16 May 2012 - 11:21

Jepp, länken du postade bör hjälpa dig uppnå det du vill. Ett varningens ord om preferences bara: det är grymt kraftfullt. men det är lätt att villa bort sig i alla inställningar och filtreringsmöjigheter

#7 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 18 June 2012 - 12:48

Japp... GPP  var lösningen...Har nu lärt mig hur det fiungerar ...

Tack alla inblandade...
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================

#8 direktörn

direktörn

  • 3616 inlägg

Skriven 20 June 2012 - 11:07

Och var lite försikt med att använda "remove when it does not apply"

#9 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 20 June 2012 - 11:53

Tack, skall tänka på detta ...
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================

#10 Sokoban3

Sokoban3

  • 227 inlägg

Skriven 14 September 2012 - 12:25

Problemet är rapporterat löst. Jag markerar därmed tråden som löst och tackar alla inblandade.
...Om man aldrig frågar .... får man aldrig veta... och jag vill veta ......
==================<SOKOBAN 3>======================